Première page Précédent Suivant Dernière page Résumé Texte

Notes:


Some problems with Bison.
e.g. SuSE 6.4; solved by upgrading to SuSE 7.2
Some systems need GNU m4.
Some pre-compiled packages might be broken (sunfreeware)

Removing “pure strings” would need to much work: all scripts use them.